Apago mi Pc Normalmente y luego se prende sola

Oct 24, 2009
156
0
0
Buenas amigos, disculpen, tengo el siguiente problema y nose como areglarlo aver si me pueden ayudar porfavor, miren lo que pasa es que formatie mi pc luego de eso le instale el NOD32 5.0.94 luego de eso quise ir a hacer otra cosa asi que apague mi pc normalmente desde inicio pasaron unos 30 segundos hasta que escuche que se prendio solo el pc, me parecio raro bueno la otra ves me paso lo mismo pero fue por instalar un programa que era para espiar lo que hacian en mi pc asi que desidi desintalarlo y listo, bueno ahora nose que pueda ser nose si sera el antivirus, nose, le pase un SUPERAntiSpyware haber si piyaba algo, piyo 7 amenasas, las elimine ya que no me afectaba nada, reinicie el pc lo apague normalmente, y seguia, luego de eso me di cuenta que apagando el pc a la mala osea teniendo presionado el boton de encendido el pc no se volvia a prender, bueno es eso mi pc tiene SO XP Colossus, servi pack 2.

Eso seria amigos espero me ayuden, gracias.
 
Oct 24, 2009
156
0
0
amigos, pase el Cleaner y nada, luego trate de desintalar el NOD32 reinicia y seguia igual, trate de hacer algo n la BIOS y nada, nose que puede ser, quisas el boton de apagado de inicio en ves de apagar el pc me lo esta reiniciando =/
 

Deimos Fobos

Súper Moderador ★★★★★★★★★★★★
Staff
Oct 8, 2010
6,586
1,675
4,113
Revisa como tienes configurado el bios. En las opciones de prender con lan, con modem, con teclado, con teléfono.
 
Creo q una d las soluciones puede ser formatear a bajo nivel con HDD low levell !! otraa y con urgencia es q Instales el EVEREST q te hace un scaneo de la maquina y te dice a que temperatura esta trabajando xq puede ser q sea un problema en el motherboard y si es asi debes llevarsela a un tecnico en electronica... revisa tmb la fuente d poder
 
Oct 28, 2010
127
0
0
Que onda:

Bueno ya entraste en modo segugo para que puedas restaurar sistema reinicias y presionas f8 para que entres en modo seguro, bueno tambien te serviria para desintalar algun programa que comentaste.

suerte........comenta que paso
 
Ago 4, 2009
1,654
0
36
puede ser problema de hardware, hazle mantenimiento fisico y logico con tune up 2010 o 2011 y me cuentas como te fue, otra cosa importante pasale kaspersky internet security 2011